mcve_destroyengine

(PHP 4 >= 4.2.0, PHP 5)

mcve_destroyengine --  Free memory associated with IP/SSL connectivity

Description

void mcve_destroyengine ( void )

Avvertimento

Questa funzione, al momento non documentata; disponibile soltanto la lista degli argomenti.